高雄市九十學年度寒假

高雄市九十一年寒假

教師法輪功〈法輪大法〉研習營

緣 起

佛光普照，禮義圓明

參加研習營學員心得分享


緣 起

我任教於高雄市小港高中，因為學了大法，我以高標準要求自己，努力樹立大法在校長、主管、同事們心目中的好形象，因此得到了高雄市府教育局頒贈的唯一“高中愛心教師”稱號。我先想到在小港高中舉辦教師研習營，可惜因緣不巧，未能如願。

在一次偶然的機緣中，得知明正國小有幾位教師在去年暑假新甲國小教師研習營得法後，每天傍晚放學時，在校園煉功，李校長偶而也和他們一起煉靜功。於是我動了這一念：找他們學校試一試。我帶了洪法材料，其中包括一些小孩子修煉法輪功的故事篇，以及人體學煉法輪功的實證科學等等。我和校長談及我自己學煉法輪功後，身心的改變，尋尋覓覓慶幸自己找到了法輪大法。我對大法的恭敬、感恩，感動了李校長，她也談及她們學校教師學煉法輪功後，有很好、很明顯的轉變，對學生無所求、愛心的付出，對校務不計較的配合推展，令她對法輪功有很正面的評價。她非常樂意一起協辦法輪功寒假教師研習營。

教育局曾憲政局長致詞

明正國小校長與教育局五科科長

然而，李校長與教育局談過此事後，教育局的反應開始不是很積極。我想，他們一定不了解大法，或有某些程度的受媒體的誤導，身為大法弟子的我們是應竭盡心力、主動的去講清真象，能不能辦成是一回事，先和主管洪法去。於是我與我先生及另一明正國小教師，準備了豐富的洪法材料，調課、請假到教育局找五科科長鄭先生，介紹法輪功如何帶給億萬人健康的身體、高尚的道德。科長挺感興趣，他說他是體育博士，對於相關體育健身的活動，他是肯定的。他要我們三位演示一下五套功法，並仔細閱讀我們提供的資料，對其中世界各地頒給我們師父與大法獎項的《天地同向》一書最感興趣，仔細閱讀幾篇褒獎的內容，令他覺得法輪功不簡單，法輪功很了不起。我們也把握機會向科長講大陸迫害法輪功的真象，科長認為這不是問題，是中共他們的思考邏輯太奇怪了，太令人不能理解了。科長原則上同意由教育局主辦、法輪功研究學會協辦教師研習營，成效如果不錯的話，可以再辦第二期、第三期繼續舉辦下去，但他說希望我們呈公文時，附上上一次暑假辦的成果手冊。最後科長很有智慧的留下《轉法輪》一書和講清真象的VCD等材料。

臨走時，科長向我握手說他很為我們無所求而付出的心態感動。我突然想到師父----是因為我們有個偉大的師父---傳了我們這偉大的法，要不是師父，我們什麼也不是。我眼眶紅濕，我謝謝科長給我們有這洪法的機會。離開教育局後，我們內心深深的感受師父的慈悲，給我們建立威德的一次機會，也為科長及教育界的教師們有得法的機緣而高興。

我徹夜的回憶、編整上次教師研習營的成果手冊，及此次的研習計劃書，匯合明正國小申請的公文，並和先生親自送達教育局。

過一段時間，當我們等待公文批示，可是遲遲一直沒有下來。詢問後才知道局長和科長都欣然批示通過，可是副局長那兒有點意見。於是主動與副局長聯繫，想了解一下副局長不同意的地方。我和先生準備大法的資料，以一顆誠懇、純淨的心去見副局長。剛開始，副局長態度不怎麼好，認為很多宗教都要求教育局幫他們辦活動給研習時數，而那些人的修行狀態，他感受不太好。但他覺得我和我先生的氣質跟他們有很不一樣的地方，他願意撥空聽我們談一談什麼是法輪功，教師研習後能有什麼好處？我深深體會我們必須正念很強，加上對法的堅定，純善的態度，才能打動這一位對自己充滿信心又是無神論者的副局長。而這也是這次活動辦成與否的最後關鍵。

我們從大法給億萬人身體健康、道德高尚談起，引證一些高學歷學員的肯定與學煉大法。接著提及有些教師對學生的錯誤教導，以及可悲的教育現況，難道副局長不關心嗎！不擔心嗎！我與我先生以及一些教育界大法學員得法後正面的改變是有目共睹的，那種對大法的的感動與感激，是我們誠懇的、迫切的、希望更多的教師也能有得法機會的原動力，如能以健康的身體素質，高尚的道德情操，奉獻於教育工作，實乃高雄市的福氣。副局長聽後頗能認同，他收下了《轉法輪》一書，說他會以一顆純淨的心、不帶任何主觀意念，閱讀這本書。他也想了解我倆誠心正意至教育局跟他介紹法輪功的動力，對這法如獲至寶，到底這法有多偉大？他這一輩子從來不信仰什麼，但他說他也許讀完《轉法輪》一書後，會學煉進來，成為大法中的一員。

就這樣，我們如願在元月21至26日，於明正國小舉辦了寒假高雄市教師的法輪大法教師研習營。

【返回首頁】


佛光普照

佛光普照，禮義圓明

研習營第一天上午，高雄市教育局局長曾憲政、鄭勵君科長兩位親自出席研習的會場。局長致詞說現在的教育是多元文化的教育，只要對教育有正面影響的活動，採取教師們主動報名的方式，不勉強下的進行，教育局是樂觀其成的。曾局長並表示如不是因公務繁忙，他也想這次就參加研習。

鄭科長則提及，他本人是體育博士，對法輪功的性命雙修的功法的益處非常認同。對海峽對岸打壓法輪功，他覺得不能理解，中共的思考邏輯太奇怪了，於國於民都有好處的功法，不能大力推廣，令人無法理解，其政府在幹什麼？透過各位教師研習的身心變化的成果，將是給予他們表達對法輪功肯定的最佳見證。

另外，主辦學校李素貞校長致詞時，也非常肯定法輪大法對教育的價值。她親眼見到在校內修煉法輪功的教師心性的提升、身體的健康、對小孩子的付出，都是十分顯著；她自己也正要走入大法修煉的行列中，成為一位大法的學員；法輪功教師研習營能在他們學校舉辦，她很高興。

學員專注聽李老師講法

教師聚精會神地聆聽研究學會理事長談心得

教育局長與張清溪

朱婉琪律師談心得分享

北美DC學員聶森博士心得分享

我得法因緣和修煉法輪功的心得分享

張錦華教授心得分享

對生命意義的省思

出家弟子如心、證通心得分享

返本歸真之路：修煉

胡乃文醫師心得分享

法輪大法修煉與身體健康的關係

聶淑文醫師心得分享

生命的喜悅：重拾健康之路

柴敬樁先生

和平之路

劉正義教授

921災後重建與修煉

研習會分組在教室教功

研習內容先播放李老師大連講法一講，再安排一位教授、老學員，分享他們修煉體會，最後教功學功及規範動作。研習最後一天則安排參加新學員的感想。每天會場幾乎都坐得滿滿的，全場寧靜、專注、祥和，時間緊湊，內容充實豐富。

研習時，透過李老師的講法，教師們得以聆聽宇宙真理「真、善、忍」的特性、生命誕生的原由、做人的目的就是返本歸真、修煉就是不斷去人的執著心的過程、心性多高功多高、周天、玄關設位等等，無數的天機都是聞所未聞的，看他們專心的學習態度，真是為他們的得法而喜悅。緊接著，安排一位老學員，從各個角度來談修煉心得體會，來驗證大法修煉不是迷信，而是真實的科學。老學員們誠懇的態度，慈悲祥和的心態，令教師們感同身受，迫不及待馬上想成為大法修煉的一員！真善忍已經在他們心靈的深處紮根了，真是為他們感到喜悅。

【返回首頁】


參加研習營學員心得分享

研習最後一天上午約有2小時的研習教師心得分享，從他們的心得分享中，深深地感受到在這短短的五天半的研習中，大家的心性提升得很快，對家庭、對工作已經能用真、善、忍來要求自己，令人感受到大法的威力。假使法輪大法的教師研習能大量的舉辦，台灣的教育能沒有希望嗎？全民的道德水平能不提升嗎？

結業式時，教育局鄭科長也到現場聆聽研習教師們的心得分享，他說他參加的研習中，這次研習的出席率最令他滿意，現場每一位學員都如此專心，所有協辦的工作人員之付出，令他讚嘆。他非常肯定法輪大法研習對教師身體健康、道德水準的提升之效果，希望每一位研習教師，今後在教育工作崗位上，能實質的同化「真、善、忍」的特質，造福高雄地區的學子。他也非常希望法輪功真、善、忍的研習，能不斷的在教育界傳承下去，那將是高雄市的福氣。

以下特別摘錄參加學員心得感想：

佛公國小郭怡君教師

舉辦教師研習法輪大法，不啻向教育灑下真善忍的種子。
很高興這次來參加法輪大法的研習，這幾天聆聽師父講法，不但心情較以往平靜，長年的小腿腫脹也不藥而癒，感謝大家，在此謝謝小組長及所有大法學員。

小港高中楊清文教師

對於生命的意義與價值，給了我明確具體的方向和做法，雖然《轉法輪》一書，譯成多國文字，但何其有幸身為中國人，得以親炙師父這偉大第一手法言法旨，未知是幾世修得的福報，可得好好把握。
主辦的大法學員極為用心、良善，研習最大的好處除認識大法之外，就是認識了這一群善良的法輪弟子。
希望多辦此類活動，使更多人得聞大法，尋回迷失已久的真善忍道德。

小港高中陳佩菁教師

感謝同事送我《轉法輪》一書，並介紹我法輪大法。參加這次的研習會，讓我之前看《轉法輪》時所產生的疑惑得到解答，深深了解自己的見識淺短，透過學員心得分享，深感自己是何其有幸，得以窺見大法，感謝各位同修的幫助。

兆湘國小吳青麗教師

追求真善忍的真諦，了解人是從何而來，又將歸於何處，法輪大法是一種性命雙修的功法，返本歸真，懷慈悲心，以修煉自己的德為本。收穫很多，以前許多不明白的事情，在這次研習中，都可以獲得解答，真是獲益良多。

小港國中張淑蘭老師

講員、研習內容、服務人員、小組長都一級棒，話出真誠、善良，值得讚嘆。宣揚宇宙真理，助人成為好人中的好人。若大大推廣，敗壞的社會，必能清淨、健康。可應用來輔導行為偏差的學生，改變他的出口惡行，改善不良心性。建議多多舉辦教師法輪功研習。校園必更祥和，慈悲的人師會更多，校園文化必更美善。

青山國小簡菱昭教師

我曾尋之、覓之、追尋的東西在這裏全都有了，很感動！興奮！喜悅！願分享更多有緣人。

佛公國小洪巧教師

教學已將近六年，自認一直在工作崗位盡責的扮演好自己的角色，但教得愈久愈發現一些難解的學生問題，無力解決之餘，心竟也麻痺了、枯竭了。此次參加法輪大法研習營，真的為我的心靈注入一股溫暖、強大的活水，他真的是一部很奇妙的大法。
多舉辦此種有意義的研習，以淨化社會及人心，他的教育功能是我參加數次的研習中，所未有的經歷，他的健身功能是我至今從未感受過的。

法輪大法的學員們很親切，平易近人，熱忱安排的課程動靜皆宜，學員分享來自各行各業，各種年齡層，他們發自內心，溫暖、和平、坦誠的場，使我感覺到妙不可言。

瑞豐國小孫麗珠教師

終於了解為什麼「21世紀是中國的世紀」！法輪大法在中國洪傳，將宇宙根本特性真善忍洪揚，讓全世界部份種族膚色，都一起來同化大法。
西方學員為了徹底了解大法的法理，願意學習中文，如果不是大法的威力，怎可如此呢？
九講中師父常說的「啥也不是」，「差遠去了」，「你能把這些帶回天國嗎？」成為我去掉各種執著心的有力推手。當我對名、利、情執著不放，或對自己稍有滿意，而沾沾自喜時，這些話就會跑進腦裏，成為我繼續向上修煉的動力。
感謝所有為這次研習付出的同修，我們是如此幸運得此大法，願今後大家共同精進。

二苓國小廖秀娟教師

接觸大法才幾天，李老師真的在淨化我的身體，讓我更加堅定去修煉，除了每天拜讀《轉法輪》外，每晚聽著CD、勤煉五套功法。
買了不少本《轉法輪》，準備好好送給有緣人。
有幸接觸大法，也和同事聊起大法來，同事興趣也濃，同樣的研習活動，是否可多辦幾場，造福更多群眾。
感謝工作人員這幾天熱忱的奉獻，真是「真善忍」的實際寫照。

凱旋國小蔡忠義先生

希望能每年寒暑假都能舉辦，讓更多有緣人能得大法。一百人的場地坐了約兩百人，場地過於擁擠，希望能借更大的場地，讓更多有緣人能得大法。

青山國小簡菱昭教師心得感想

佛公國小洪巧教師心得感想

桂林國小郭美琪教師心得感想

【返回首頁】